0

Vufind und PHP 5.3

Posted by Oliver Goldschmidt on 12. Oktober 2010 in vufind |

Vufind läuft laut Systemvoraussetzungen unter PHP 5.2. Ich habe gerade mal probiert, was passiert, wenn man es unter PHP 5.3 laufen lässt. Ergebnis: laufen kann es, ABER es gibt diverse Warnungen über veraltete Pear-Module, die von vufind genutzt werden Feldauswahl und Facettierung verweigern den Dienst So ist eines der schönsten Features von Vufind, die Facettierung, […]

Schlagwörter: , , , ,

Copyright © 2010-2019 tub.find Blog All rights reserved.
This site is using the Desk Mess Mirrored theme, v2.5, from BuyNowShop.com.